آسیب پذیری در یکی از افزونه های معروف وردپرس

۱۳۹۵-۱۲-۱۱

آسیب پذیری در یکی از افزونه های معروف وردپرس !

#امنیت ؛ در این مقاله به معرفی و بررسی کشف آسیب پذیری در یکی از افزونه های معروف وردپرس که امکان نفوذ در بسیاری از سایت ها را دارد می پردازیم . با ما همراه باشید :  یک آسیب‌پذیری جدید در افزونه‌ی NextGen Gallery وردپرس کشف شد. این آسیب‌پذیری به کاربران اجازه می‌دهد از پایگاه داده‌ی مربوط به وب‌گاه قربانی، اطلاعاتی که ممکن است حاوی داده‌های حساس نیز باشد را به سرقت ببرند. ( آسیب پذیری در یکی از افزونه های معروف وردپرس ) این آسیب‌پذیری توسط یکی از محققان امنیتی شرکت Sucuri کشف شد. این محقق وظیفه دارد آسیب‌پذیری‌های مختلف […]