آسیب پذیری در نسخه جدید وردپرس

۱۳۹۵-۱۲-۱۸

وصله شدن ۶ آسیب پذیری در نسخه جدید وردپرس

#امنیت ؛ در این مقاله  به انتشار نسخه جدید وردپرس و وصله شدن ۶ آسیب پذیری در نسخه جدید وردپرس این cms معروف می پردازیم . با ما همراه باشید :    روز دوشنبه توسعه‌دهندگان وردپرس انتشار نسخه‌ی ۴.۷.۳ را اطلاع‌رسانی کردند. این نسخه‌ی جدید یک به‌روزرسانی امنیتی بوده و در آن ۶ آسیب‌پذیری وصله شده است. در نسخه‌ی ۴.۷.۳ وردپرس ۳ آسیب‌پذیری XSS برطرف شده است که با استفاده از فراداده‌های پرونده‌های رسانه‌ای، آدرس‌های URL ویدئوها در یوتیوب و نام طبقه‌بندی‌ها قابل بهره‌برداری بودند. ( آسیب پذیری در نسخه جدید وردپرس )   در آخرین نسخه‌ی وردپرس همچنین یک […]